<!DOCTYPE HTML>
<html lang="en">
  <head> 
  <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
  <meta http-equiv="Language" content="de" />
  <meta http-equiv="X-UA-Compatible" content="IE=9" />  
  <meta name="description" content="Review von Coldworld, Autumn" />
  <meta name="keywords" content="Black Metal / Ambient, Coldworld, Autumn, Black Metal, Death Metal, Thrash Metal, Pagan Metal, Dark Metal, Gothic Metal, Doom Metal, Viking Metal, Pagan Metal, Grindcore, Webzine, Magazin, Reviews, Interviews, MP3, Forum, Videos, Community, Download" />
  <meta name="author" content="Schwermetall" />
  <meta name="Page-topic" content="Black Metal und Death Metal" />
  <link rel="shortcut icon" href="http://www.schwermetall.ch/favicon.ico" />
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.schwermetall.ch/rss.php" />     
  <script src="http://www.schwermetall.ch/dist/jquery-1.11.2.min.js"></script>
  <script src="http://www.schwermetall.ch/dist/jquery.flip.js"></script>  
  <title>Coldworld - Autumn Review von Schwermetall - Black Metal und Death Metal Magazin</title>

    <!-- Bootstrap core CSS -->
    <link href="http://www.schwermetall.ch/dist/css/bootstrap.css" rel="stylesheet">
    <link href="http://www.schwermetall.ch/dist/css/bootstrap-image-gallery.css" rel="stylesheet">
    <link rel="stylesheet" href="http://www.schwermetall.ch/classes/bootstrapgalery/css/blueimp-gallery.min.css"> 
    <!-- Custom styles for this template -->
    <link href="http://www.schwermetall.ch/styles/main.css" rel="stylesheet">
  </head>
<!-- NAVBAR
================================================== -->
  <body>
    <div class="navbar-wrapper">
      <div class="container">

      
        <div class="navbar navbar-inverse navbar-static-top" role="navigation">
          <div class="container">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
            </div>
            <div class="navbar-collapse collapse">
              <ul class="nav navbar-nav"><li><a href="http://www.schwermetall.ch/index.php" title="Start" target="_self">Start</a></li>
                <li><li><a href="http://www.schwermetall.ch/blog/blogs/index.php" title="Blog" target="_self">Blog</a></li>
                <li><a href="http://www.schwermetall.ch/cdkritiken.php" title="Kritiken" target="_self">Kritiken</a></li>
                <li><a href="http://www.schwermetall.ch/interviews.php" title="Interviews" target="_self">Interviews</a></li>
                <li><a href="http://www.schwermetall.ch/konzertberichte.php" title="Konzerte" target="_self">Konzerte</a></li>            	  
                <li><a href="http://www.schwermetall.ch/dossiers.php" title="Dossiers" target="_self">Dossiers</a></li>   
                <li><a href="http://www.schwermetall.ch/unterwegs.php" title="Unterwegs" target="_self">Unterwegs</a></li>
            	  <li><a href="http://www.schwermetall.ch/agenda.php" title="Agenda" target="_self">Agenda</a></li>
                <li><a href="http://www.schwermetall.ch/video.php" title="Videos" target="_self">Videos</a></li>
                <li><a href="http://www.schwermetall.ch/galerien.php" title="Galerie" target="_self">Galerie</a></li>
                <li><a href="http://www.schwermetall.ch/forum/index.php" title="Forum" target="_self">Forum</a></li>  
                <li><a href="http://www.schwermetall.ch/forum/chatspot/chatspot.php" title="Chat" target="_blank">Chat</a></li>                  
                <li><a href="http://www.schwermetall.ch/suchen.php" title="Suche"><span class="glyphicon glyphicon-search"></span></a></li></ul>
            </div></div>
        </div>

      </div>
    </div>


    <!-- Carousel
    ================================================== -->
    <div id="myCarousel" class="carousel slide" data-ride="carousel">
      <!-- Indicators -->
      <ol class="carousel-indicators"><li data-target="#myCarousel" data-slide-to="0" class="active"></li><li data-target="#myCarousel" data-slide-to="1" class=""></li></ol>
  <div class="carousel-inner">
        <div class="item active">
        <img src="http://www.schwermetall.ch/images/speziell/smweekend12.jpg" alt="Black Metal und Death Metal" width="900" height="350" />
          <div class="container">
            <div class="carousel-caption"><p><a class="btn btn-lg btn-primary" href="http://schwermetall.ch/weekend.php" role="button" target="">Mehr &raquo;</a></p>
            </div>
          </div>
        </div>
        <div class="item">
        <img src="http://www.schwermetall.ch/images/speziell/specialstartbild.jpg" alt="Black Metal und Death Metal" width="900" height="350" />
          <div class="container">
            <div class="carousel-caption">
            </div>
          </div>
        </div>
  </div>
  <a class="left carousel-control" href="#myCarousel" data-slide="prev"><span class="glyphicon glyphicon-chevron-left"></span></a>
  <a class="right carousel-control" href="#myCarousel" data-slide="next"><span class="glyphicon glyphicon-chevron-right"></span></a>
    </div><!-- /.carousel -->

    


    
    
    <!-- Wrap the rest of the page in another container to center all the content. -->
    <div class="container marketing">
      <div class="row">
        <div class="col-lg-12">
        <div class="breadcrumbly">
        <div class="navbar-collapse collapse">
          <div style="display:block; text-align:left; float:left;"><a href="http://www.schwermetall.ch/cdkritiken.php">CD-Kritiken</a> > <a href="http://www.schwermetall.ch/cdkritiken/kritik4219.php">Autumn</a></div>       
          <div style="display:block; text-align:right;">
          <form class="navbar-form navbar-right" action="http://www.schwermetall.ch/forum/login.php" method="post" role="form">
            <div class="form-group">
              <input type="text" placeholder="User" class="form-control input-xs" name="username" >
            </div>
            <div class="form-group">
              <input type="password" placeholder="Passwort" class="form-control input-xs" name="password">
            </div>
            <input type="hidden" name="outside" value="1" />
            <input type="hidden" name="redirect" value="/cdkritiken/anzeigen.php" />
            <input type="submit" name="login" class="btn btn-default btn-xs" value="Login" />          
          <a href="http://www.schwermetall.ch/forum/profile.php?mode=register"><button type="button" class="btn btn-default btn-xs">Join</button></a>
          <a href="http://www.schwermetall.ch/meinschwermetall.php"><button type="button" class="btn btn-default btn-xs"><span class="glyphicon glyphicon-star" aria-hidden=""></span></button></a>     
          </form>
          
</div>       
        </div><!--/.navbar-collapse -->
        </div> 
        </div>
      </div>
    
      <!-- Three columns of text below the carousel -->

      <div class="row"><div class="col-lg-12"><h2>Coldworld - Autumn (2016)</h2></div></div>
  <div class="row">
  <div class="col-lg-9"><img src="http://www.schwermetall.ch/images/kritiken/coldworldautumn.jpg" align="left" alt="Coldworld" style="margin-right: 15px" class="img-all"/><strong>Stil: </strong>Black Metal / Ambient<br /><br /><strong>Label: </strong>Prophecy<br /><br /><strong>Punkte: </strong>9/13<br /><br /><strong>Spielzeit: </strong>52:42<br /><br /><p align="justify">Coldworld ist eine Mischung aus Black Metal und Anathema. Damit ist die Chose ziemlich weichgesp&uuml;lt und nichts f&uuml;r die engstirnige Fraktion unter den Teufelsanbetern. Und dennoch verspr&uuml;ht "Autumn" einen melancholischen Charme, der nicht ungeh&ouml;rt bleiben darf, sollte anget&ouml;ntes Attribut auf den H&ouml;rer nicht zutreffen.
<br /><br />
An Streicherkl&auml;nge, Tastenteppiche, Akustikgitarren, seichter Frauengesang und schleppende Rhythmen d&uuml;rfen den geneigten H&ouml;rer nicht erschrecken. Schluchzend weinende Stimmen und Traumwelten zwischen Melancholie und Selbstmord haben wohl nur deshalb fast eine Dekade auf sich warten lassen m&uuml;ssen, weil Georg B&ouml;rner, seines Zeichens einziger Initiant der Kaltwelt-Klangwelt, sich immer wieder Distanz zur Musik g&ouml;nnen musste, h&auml;tte er sich doch sonst von seinen eigenen Kl&auml;ngen nach und nach in den Suizid treiben lassen.
<br /><br />
Bei derartiger Musik ist die eine oder andere Langatmigkeit gleichzeitig Stilelement als auch St&ouml;rfaktor. Damit ist nicht ganz klar in welche Richtung das Gesamturteil tendieren soll. Auf jeden Fall &ouml;ffnen sich mit "Autumn" dunkle und faszinierende Traumwelten, die nicht ungeh&ouml;rt bleiben sollten.</p><br /><br /><br /><h2>Tracklist:</h2><br />1. Scars <br />
2. Void<br />
3. Woods of Emptiness<br />
4. Autumn Shades<br />
5. The Wind and the Leaves<br />
6. Climax of Sorrow<br />
7. Nightfall<br />
8. Escape II<br /><br />

<div align="center">

<script language='JavaScript' type='text/javascript' src='http://www.schwermetall.ch/openads/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);

   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.schwermetall.ch/openads/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:7&amp;target=_blank");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://www.schwermetall.ch/openads/adclick.php?n=a25fc944' target='_blank'><img src='http://www.schwermetall.ch/openads/adview.php?what=zone:7&amp;n=a25fc944' border='0' alt='' /></a></noscript>

</div>

    <h2>&Auml;hnliche Bands</h2><table align="center" width="100%" cellspacing="1" cellpadding="1"><tr height="100"><td align="center" class="similarbands"><img src="https://lastfm-img2.akamaized.net/i/u/174s/34d9bf9708f940e084bd0614656d99bd.png" width="100" class="img-thumbnail"/></td><td align="center" class="similarbands"><img src="https://lastfm-img2.akamaized.net/i/u/174s/f08bc95c7eb14acd8cd606d081d898c5.png" width="100" class="img-thumbnail"/></td><td align="center" class="similarbands"><img src="https://lastfm-img2.akamaized.net/i/u/174s/35590b4e4d9d40408127a359176d52e9.png" width="100" class="img-thumbnail"/></td><td align="center" class="similarbands"><img src="https://lastfm-img2.akamaized.net/i/u/174s/a7ce72b56bdb491388b6306c9d54c2cd.png" width="100" class="img-thumbnail"/></td><td align="center" class="similarbands"><img src="https://lastfm-img2.akamaized.net/i/u/174s/60d26ee310f6440687f7359533675d54.png" width="100" class="img-thumbnail"/></td></tr><tr><td align="center" class="similarbandsbottom"><a href="http://www.schwermetall.ch/suchen.php?q=Austere">Austere</a></td><td align="center" class="similarbandsbottom"><a href="http://www.schwermetall.ch/suchen.php?q=Thy Light">Thy Light</a></td><td align="center" class="similarbandsbottom"><a href="http://www.schwermetall.ch/suchen.php?q=Happy Days">Happy Days</a></td><td align="center" class="similarbandsbottom"><a href="http://www.schwermetall.ch/suchen.php?q=Lifelover">Lifelover</a></td><td align="center" class="similarbandsbottom"><a href="http://www.schwermetall.ch/suchen.php?q=Woods of Desolation">Woods of Desolation</a></td></tr></table><br /><h2>Kommentar schreiben</h2><br />Du musst <a href="http://www.schwermetall.ch/forum/login.php?redirect=../cdkritiken/kritik4219.php" title="eiloggen" target="_self">eingeloggt</a> sein, um einen Kommentar zu schreiben.<br />Bist du noch nicht registriert? Du kannst dich hier gratis <a href="http://www.schwermetall.ch/forum/profile.php?mode=register" title="Registrieren" target="_self">registrieren</a>.</div>
  <div class="col-lg-3"><h3 class="rightmenue">Netzwerke</h3><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.schwermetall.ch/cdkritiken/kritik4219.php&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=like&amp;font=verdana&amp;colorscheme=dark&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px;" allowTransparency="true"></iframe><br /><script type="text/javascript" src="http://apis.google.com/js/plusone.js">{lang: \'de\', parsetags: \'explicit\'}</script><g:plusone href="http://www.schwermetall.ch/cdkritiken/kritik4219.php" size=""></g:plusone><script type="text/javascript">gapi.plusone.go();</script><h3 class="rightmenue">Nutzerwertung</h3><p align="left">Bitte <a href="http://www.schwermetall.ch/forum/login.php">loggen</a> Sie sich ein, um abzustimmen.</p><p align="left">Es hat noch niemand abgestimmt.</p><h3 class="rightmenue">Verfasser</h3><p align="center"><a href="http://www.schwermetall.ch/team.php#Morgenstern"><img src="http://www.schwermetall.ch/forum/images/avatars/170544344356922a006cc96.jpg" alt="Autor" class="teambild"/><br />Morgenstern</a></p><h3 class="rightmenue">Bookmark setzen</h3><a rel="nofollow" href="http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk=http://www.schwermetall.ch/cdkritiken/kritik4219.php&amp;annotation=&amp;labels=&amp;title=" target="_blank" title=" &#64; to Google Bookmark "><img border="1" src="../images/bookmarks/bookmark_google_bookmark.png" width="20" height="20" alt=" &#64; to Google Bookmark " title=" &#64; to Google Bookmark "class="bookmarks"/></a>
<a rel="nofollow" href="http://www.bloglines.com/sub/http://www.schwermetall.ch/cdkritiken/kritik4219.php" target="_blank" title=" &#64; to bloglines "><img border="1" src="../images/bookmarks/bookmark_bloglines.png" width="20" height="20" alt=" &#64; to bloglines " title=" &#64; to bloglines "class="bookmarks"/></a>
<a rel="nofollow" href="http://www.newsgator.com/ngs/subscriber/subext.aspx?url=http://www.schwermetall.ch/cdkritiken/kritik4219.php" target="_blank" title=" &#64; to newsgator "><img border="1" src="../images/bookmarks/bookmark_newsgator.png" width="20" height="20" alt=" &#64; to newsgator " title=" &#64; to newsgator "class="bookmarks"/></a>
<a rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http://www.schwermetall.ch/cdkritiken/kritik4219.php" target="_blank" title=" &#64; to digg "><img border="1" src="../images/bookmarks/bookmark_digg.png" width="20" height="20" alt=" &#64; to digg " title=" &#64; to digg "class="bookmarks"/></a>
<a rel="nofollow" href="http://del.icio.us/post?url=http://www.schwermetall.ch/cdkritiken/kritik4219.php" target="_blank" title=" Bookmark &#64; del.icio.us "><img border="1" src="../images/bookmarks/bookmark_del_icio_us.png" width="20" height="20" alt=" Bookmark &#64; del.icio.us " title=" Bookmark &#64; del.icio.us "class="bookmarks"/></a>
<a rel="nofollow" href="http://www.mister-wong.de/add_url/" target="_blank" title=" Bookmark &#64; Mister Wong "><img border="1" src="../images/bookmarks/bookmark_mister_wong.png" width="20" height="20" alt=" Bookmark &#64; Mister Wong " title=" Bookmark &#64; Mister Wong "class="bookmarks"/></a>
<a rel="nofollow" href="http://www.icio.de/add.php?url=http://www.schwermetall.ch/cdkritiken/kritik4219.php" target="_blank" title=" Bookmark &#64; isio.de "><img border="1" src="../images/bookmarks/bookmark_icio.png" width="20" height="20" alt=" Bookmark &#64; isio.de " title=" Bookmark &#64; isio.de "class="bookmarks"/></a>
<a rel="nofollow" href="http://reddit.com/submit?url=http://www.schwermetall.ch/cdkritiken/kritik4219.php&amp;title=" target="_blank" title=" Bookmark &#64; reddit "><img border="1" src="../images/bookmarks/bookmark_reddit.png" width="20" height="20" alt=" Bookmark &#64; reddit " title=" Bookmark &#64; reddit "class="bookmarks"/></a>
<a rel="nofollow" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Tag=&amp;Url=http://www.schwermetall.ch/cdkritiken/kritik4219.php&amp;Title=" target="_blank" title=" Bookmark &#64; blinklist "><img border="1" src="../images/bookmarks/bookmark_blinklist.png" width="20" height="20" alt=" Bookmark &#64; blinklist " title=" Bookmark &#64; blinklist "class="bookmarks"/></a>
<a rel="nofollow" href="http://technorati.com/faves?add=http://www.schwermetall.ch/cdkritiken/kritik4219.php&amp;tag=" target="_blank" title=" Bookmark &#64; technorati "><img border="1" src="../images/bookmarks/bookmark_technorati.png" width="20" height="20" alt=" Bookmark &#64; technorati " title=" Bookmark &#64; technorati "class="bookmarks"/></a>
<a rel="nofollow" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=http://www.schwermetall.ch/cdkritiken/kritik4219.php&amp;content=&amp;public-tags=&amp;title=" target="_blank" title=" &#64; to blogmarks "><img border="1" src="../images/bookmarks/bookmark_blogmarks.png" width="20" height="20" alt=" &#64; to blogmarks " title=" &#64; to blogmarks "class="bookmarks"/></a>
<h3 class="rightmenue">Toolbox</h3><a href="http://www.schwermetall.ch/cdkritiken/anzeigen.php?kritikNr=4219&amp;print=1" target="_blank"><img src="http://www.schwermetall.ch/images/layout/print.png" alt="Artikel Drucken" border="0" style="vertical-align: middle"/></a>&nbsp;<a href="http://www.schwermetall.ch/cdkritiken/anzeigen.php?kritikNr=4219&amp;print=1" target="_blank">Artikel Drucken</a><hr class="columnrightlight"/><a href="../forum/posting.php?mode=newtopic&amp;f=14&amp;subject=Kommentar%20zu%20Coldworld%20-%20Autumn" target="_blank"><img src="http://www.schwermetall.ch/images/layout/kommentar.png" alt="Artikel Kommentieren" border="0" style="vertical-align: middle"/></a>&nbsp;<a href="../forum/posting.php?mode=newtopic&amp;f=14&amp;subject=Kommentar%20zu%20Coldworld%20-%20Autumn" target="_blank">Kommentieren</a><hr class="columnrightlight"/><img src="http://www.schwermetall.ch/images/layout/favoriten.png" alt="Artikel zu Favoriten" border="0" style="vertical-align: middle"/>&nbsp;<b>Zu Favoriten</b><br /><a href="http://www.schwermetall.ch/forum/login.php?redirect=/cdkritiken/kritik4219.php&amp;outside=1" target="_blank">>> Anmeldung n&ouml;tig</a><h3 class="rightmenue">Partner</h3><a href="http://www.blackscaped.de/?ref=24" target="_blank"><img src="http://www.schwermetall.ch/images/partner/blackescaped.jpg" class="bookmarks" /></a><a href="http://www.nonstopmusic.ch/derPHPordner/nonstop04/frameindex.php?blackID=Coldworld+Autumn" target="_blank"><img src="http://www.schwermetall.ch/images/partner/nonstopmusic.gif" class="bookmarks" /></a><a href="http://www.amazon.de/exec/obidos/external-search?tag=schwermetall-21&amp;keyword=Coldworld+Autumn" target="_blank"><img src="http://www.schwermetall.ch/images/partner/amazon.jpg" class="bookmarks" /></a></div>
  </div>


      <hr />

      <!-- /END THE FEATURETTES -->

   <!-- FOOTER -->
      <footer class="footer">
        <div class="row">
          <div class="col-md-3">
            <p><a href="http://www.schwermetall.ch/impressum.php">Info</a><br />
            <a href="http://www.schwermetall.ch/team.php">Team</a><br />         
            <a href="http://www.schwermetall.ch/forum/faq.php">FAQ</a><br />
            <a href="http://www.schwermetall.ch/geschichte.php">Geschichte</a><br />  
            <a href="http://www.schwermetall.ch/english.php">English</a>
            </p>                      
          </div>
          <div class="col-md-6 border-l border-r">
            <div class="rsshome" align="center">
            <p></p>
            <a href="http://www.schwermetall.ch/blog/blogs/?tempskin=_rss2" target="_blank"><img src="http://www.schwermetall.ch//images/layout/blogrss.jpg" alt="RSS-Blog" border="0" class="rss"/></a>
            <a href="http://www.schwermetall.ch/rss.php" target="_blank"><img src="http://www.schwermetall.ch//images/layout/kritikenrss.jpg" alt="RSS-Kritiken" border="0" class="rss"/></a>
            <a href="http://www.schwermetall.ch/agenda/rss.php" target="_blank"><img src="http://www.schwermetall.ch//images/layout/agendarss.jpg" alt="RSS-Forum" border="0" class="rss"/></a>
            <a href="http://www.schwermetall.ch/forum/rss.php" target="_blank"><img src="http://www.schwermetall.ch//images/layout/forumrss.jpg" alt="RSS-Forum" border="0" class="rss"/></a>
            </div>          
          </div>
          <div class="col-md-3">
          <p class="pull-right"><a href="#">Nach oben</a></p>
          </div>
        </div>
      </footer>
    <hr />
    </div><!-- /.container -->
  
    <p align="center">&copy; Schwermetall.ch</p>
    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.schwermetall.ch/dist/js/bootstrap.min.js"></script>
    <script src="http://www.schwermetall.ch/dist/assets/docs.min.js"></script>   
    <script src="http://www.schwermetall.ch/classes/bootstrapgalery/js/jquery.blueimp-gallery.min.js"></script>
    <script src="js/bootstrap-image-gallery.min.js"></script>    
    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>  
    <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB5x3GDQKCuOb6lQ2N__wpoITCCHBTu0IU&callback=initMap" async defer></script>
    <script type="text/javascript">
    _uacct = "UA-3668466-1";
    urchinTracker();
    </script>  
  </body>
</html>
